<!DOCTYPE html><html><head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"4feae813d0","applicationID":"59438396","transactionName":"dVpcTRRZClhVEU1KQVlHS2YFWQtEXw0HV0EZRkZWFE9JR1gMFQ==","queueTime":0,"applicationTime":49,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><title>On infrastructure, now what? Trump&#39;s turn away from public-private model brings uncertainty | APM Reports</title><meta content="width=device-width, initial-scale=1" name="viewport" /><meta content="On infrastructure, now what? Trump&#39;s turn away from public-private model brings uncertainty" property="og:title" /><meta content="On infrastructure, now what? Trump&#39;s turn away from public-private model brings uncertainty" property="twitter:title" /><meta content="article" property="og:type" /><meta content="https://www.apmreports.org/story/2017/10/05/infrastructure-trump-public-private-uncertainty" property="og:url" /><meta content="https://www.apmreports.org/story/2017/10/05/infrastructure-trump-public-private-uncertainty" property="twitter:url" /><link href="https://www.apmreports.org/story/2017/10/05/infrastructure-trump-public-private-uncertainty" rel="canonical" /><meta content="Tom Scheck" property="author" /><meta content="With private money at a record level and projects ready to go, the president decides the partnerships are &quot;more trouble than they&#39;re worth,&quot; leaving states to make their own deals with investors and to hope for federal funding." name="description" /><meta content="With private money at a record level and projects ready to go, the president decides the partnerships are &quot;more trouble than they&#39;re worth,&quot; leaving states to make their own deals with investors and to hope for federal funding." property="og:description" /><meta content="With private money at a record level and projects ready to go, the president decides the partnerships are &quot;more trouble than they&#39;re worth,&quot; leaving states to make their own deals with investors and to hope for federal funding." property="twitter:description" /><meta name="twitter:site" value="@apmreports" /><meta content="summary_large_image" name="twitter:card" /><meta content="https://img.apmcdn.org/927d08e923409dec7be7a4498564ecaf5317937c/uncropped/d491a7-20171004-donald-trump-infrastructure.jpg" property="twitter:image" /><meta content="https://img.apmcdn.org/927d08e923409dec7be7a4498564ecaf5317937c/uncropped/d491a7-20171004-donald-trump-infrastructure.jpg" property="og:image" /><!--[if (lt IE 9) & (!IEMobile)]>
  <link rel="stylesheet" media="screen" href="/assets/legacy-d56c9dfffeeaf00246e318b6a508cda24ad8e9656b720b31bf0db5c28f6ed36f.css" />
<![endif]-->
<!--[if (gte IE 9) | (IEMobile)]><!-->
  <link rel="stylesheet" media="screen" href="/assets/application-89f7bd67ab5626b43ffb320b71ee8f7271271069a60eda46f14532afa61345f4.css" />
<!--<![endif]--><!--Load web fonts--><link href="https://cloud.typography.com/7519514/6725552/css/fonts.css" rel="stylesheet" /><link href="/assets/favicon-196-28c0d9c1c093be12cc335831ae8ef8661377179c58eddc356c18249fb6f0c213.png" rel="icon" sizes="196x196" type="image/png" /><link href="/assets/favicon-144-28c0d9c1c093be12cc335831ae8ef8661377179c58eddc356c18249fb6f0c213.png" rel="icon" sizes="144x144" type="image/png" /><link href="/assets/favicon-128-bb26fface04d2b7b2563521acac8e2a5ccdb4b576c1f350d849f489939e8e40b.png" rel="icon" sizes="128x128" type="image/png" /><link href="/assets/favicon-96-59cf55770b45b1dc46f5ba673743981dc78283524ef2bc15b4171ebcbe637bdc.png" rel="icon" sizes="96x96" type="image/png" /><link href="/assets/favicon-64-bb26fface04d2b7b2563521acac8e2a5ccdb4b576c1f350d849f489939e8e40b.png" rel="icon" sizes="64x64" type="image/png" /><link href="/assets/favicon-32-31f5b9d5873a139bc8db5151358023c3dc24f6eee46d2568361d6f5813c6a5c2.png" rel="icon" sizes="32x32" type="image/png" /><link href="/assets/favicon-16-e1f7adb18b537d06c739217a34fbb6b81036a7c1123e863867cc210614397340.png" rel="icon" sizes="16x16" type="image/png" /><link href="/assets/favicon-202301815c2d72624d2755f150d5c662b8998b4b129303e0f8fd40cce38dc9e2.ico" rel="icon" type="image/x-icon" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="nXjnPwivu07HNkPnnd61bknQ+IysB//zQxM7z1vagjz/WqXP14lmt9saAt1fI/aQWL7ejYEbDgGISxKykq8hgw==" /></head><body><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WRVQZJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WRVQZJ');</script>
<!-- End Google Tag Manager --><svg style="display:none;">
  <symbol id="icon-play" class="icon-play" viewBox="0 0 39 39">
  <ellipse fill="#B8232F" cx="19.502" cy="19.386" rx="19.502" ry="19.386"/>
  <path d="M17.439 27.258c-1.347.962-2.439.399-2.439-1.252V11.994c0-1.653 1.099-2.21 2.439-1.252l9.122 6.516c1.347.962 1.34 2.527 0 3.484l-9.122 6.516z" fill="#FFF"/>
</symbol>

  <symbol id="icon-pause" class="icon-pause" viewBox="0 0 39 39">
  <ellipse fill="#B8232F" cx="19.502" cy="19.386" rx="19.502" ry="19.386"/>
  <g transform="translate(13 10)" fill="#FFF">
    <rect width="4" height="18" rx="2"/>
    <rect x="9" width="4" height="18" rx="2"/>
  </g>
</symbol>

  <symbol id="icon-logo" viewBox="0 0 153 19">
    <path d="M4.483 9.544h3.108l-1.478-4.35h-.068l-1.562 4.35zm3.494 1.126H4.08l-.873 2.47H4.6v1.26H.551v-1.26h1.21l3.713-9.862h2.151l3.578 9.862h1.445v1.26h-5.46v-1.26h1.647l-.858-2.47zM19.718 8.789c1.948 0 2.402-.84 2.402-2.167 0-1.192-.52-2.033-2.402-2.033h-1.193v4.2h1.193zm-5.074 4.352h1.714V4.606h-1.714v-1.26h5.124c3.46 0 4.738 1.478 4.738 3.259 0 1.68-1.142 3.377-4.62 3.377h-1.361v3.159h1.88V14.4h-5.761v-1.26zM26.573 13.14h1.58V4.606h-1.58v-1.26h4.89l2.62 7.593h.067l2.587-7.594h4.805v1.261H39.88v8.534h1.663v1.26h-5.258v-1.26h1.428V4.824h-.152L34.15 14.4h-.99l-3.495-9.576h-.152v8.316h1.496v1.26h-4.436zM44.996 12.215h1.584V5.231h-1.584V3.047h5.353v3.048c.72-2.185 1.967-3.313 3.624-3.313 1.463 0 2.423 1.128 2.423 2.353 0 1.344-.912 2.28-2.063 2.28-1.152 0-2.017-.648-2.017-1.824 0-.024.025-.072.025-.096-.456.096-1.273.6-1.704 1.944v4.776h2.088V14.4h-7.729v-2.185zM62.91 7.656h3.744c-.096-2.4-.696-3.097-1.824-3.097-1.105 0-1.8.744-1.92 3.097zm0 1.655c.144 2.569 1.128 3.24 2.808 3.24 1.32 0 2.112-.551 2.545-1.92h2.16c-.36 2.353-1.872 4.033-5.329 4.033-3.888 0-6.336-2.28-6.336-5.832 0-3.481 2.616-6.05 6.12-6.05 4.01 0 5.904 2.569 5.688 6.529H62.91zM82.371 8.664c0-2.185-.479-3.36-1.752-3.36-1.392 0-2.064 1.608-2.064 3.48 0 1.944.648 3.48 2.184 3.48 1.176 0 1.632-1.272 1.632-3.6zm-9.169 7.488h1.585V5.23h-1.585V3.048h5.353V5.76c.648-1.73 1.753-2.977 3.768-2.977 1.2 0 2.112.456 2.832 1.177 1.032 1.03 1.536 2.64 1.536 4.559 0 2.065-.55 3.577-1.559 4.585-.84.84-1.752 1.296-2.952 1.296-1.633 0-2.785-.744-3.337-1.776v3.528h1.968v2.185h-7.609v-2.185zM97.974 8.711c0-3.048-.576-4.152-1.968-4.152-1.368 0-1.848 1.152-1.848 4.176 0 3.048.576 4.153 1.967 4.153 1.369 0 1.849-1.153 1.849-4.177m-8.232.072c0-3.528 2.784-6 6.336-6 3.648 0 6.312 2.352 6.312 5.88s-2.784 6-6.336 6c-3.648 0-6.312-2.35-6.312-5.88M105.148 12.215h1.585V5.231h-1.585V3.047h5.353v3.048c.72-2.185 1.968-3.313 3.625-3.313 1.463 0 2.423 1.128 2.423 2.353 0 1.344-.912 2.28-2.064 2.28-1.152 0-2.016-.648-2.016-1.824 0-.024.024-.072.024-.096-.456.096-1.272.6-1.704 1.944v4.776h2.088V14.4h-7.729v-2.185zM124.923.094v3.072h3.6v2.065h-3.6v5.33c0 1.007.36 1.606 1.104 1.606.744 0 1.008-.552 1.417-2.208l1.583.384c-.48 3.001-1.632 4.32-4.176 4.32-2.69 0-3.985-1.343-3.985-4.248V5.231h-1.92V3.166h2.04V.574l3.937-.48zM131.928 10.488h2.017c1.128 1.416 2.519 2.352 3.792 2.352.887 0 1.295-.36 1.295-.96 0-.816-.551-1.128-2.832-1.68-2.711-.672-4.127-1.536-4.127-3.65 0-2.063 1.607-3.767 4.223-3.767 1.585 0 2.689.576 3.457 1.416l.432-1.368h2.064v3.888h-2.016c-.936-1.248-2.256-2.16-3.361-2.16-.96 0-1.271.408-1.271.96 0 .744.575.985 2.76 1.536 2.423.624 4.272 1.416 4.272 3.792 0 2.065-1.536 3.817-4.393 3.817-1.895 0-3.095-.792-3.84-1.608l-.432 1.56h-2.04v-4.128z" fill="#010C03"/>
    <path d="M146.208 11.97c0-1.68 1.29-3 3.029-3 1.681 0 2.97 1.29 2.97 2.94 0 1.68-1.289 3-3.029 3-1.68 0-2.97-1.29-2.97-2.94" fill="#B8222F"/>
</symbol>

  <symbol id="icon-logo-white" viewBox="0 0 153 19">
    <path d="M4.483 9.544h3.108l-1.478-4.35h-.068l-1.562 4.35zm3.494 1.126H4.08l-.873 2.47H4.6v1.26H.551v-1.26h1.21l3.713-9.862h2.151l3.578 9.862h1.445v1.26h-5.46v-1.26h1.647l-.858-2.47zM19.718 8.789c1.948 0 2.402-.84 2.402-2.167 0-1.192-.52-2.033-2.402-2.033h-1.193v4.2h1.193zm-5.074 4.352h1.714V4.606h-1.714v-1.26h5.124c3.46 0 4.738 1.478 4.738 3.259 0 1.68-1.142 3.377-4.62 3.377h-1.361v3.159h1.88V14.4h-5.761v-1.26zM26.573 13.14h1.58V4.606h-1.58v-1.26h4.89l2.62 7.593h.067l2.587-7.594h4.805v1.261H39.88v8.534h1.663v1.26h-5.258v-1.26h1.428V4.824h-.152L34.15 14.4h-.99l-3.495-9.576h-.152v8.316h1.496v1.26h-4.436zM44.996 12.215h1.584V5.231h-1.584V3.047h5.353v3.048c.72-2.185 1.967-3.313 3.624-3.313 1.463 0 2.423 1.128 2.423 2.353 0 1.344-.912 2.28-2.063 2.28-1.152 0-2.017-.648-2.017-1.824 0-.024.025-.072.025-.096-.456.096-1.273.6-1.704 1.944v4.776h2.088V14.4h-7.729v-2.185zM62.91 7.656h3.744c-.096-2.4-.696-3.097-1.824-3.097-1.105 0-1.8.744-1.92 3.097zm0 1.655c.144 2.569 1.128 3.24 2.808 3.24 1.32 0 2.112-.551 2.545-1.92h2.16c-.36 2.353-1.872 4.033-5.329 4.033-3.888 0-6.336-2.28-6.336-5.832 0-3.481 2.616-6.05 6.12-6.05 4.01 0 5.904 2.569 5.688 6.529H62.91zM82.371 8.664c0-2.185-.479-3.36-1.752-3.36-1.392 0-2.064 1.608-2.064 3.48 0 1.944.648 3.48 2.184 3.48 1.176 0 1.632-1.272 1.632-3.6zm-9.169 7.488h1.585V5.23h-1.585V3.048h5.353V5.76c.648-1.73 1.753-2.977 3.768-2.977 1.2 0 2.112.456 2.832 1.177 1.032 1.03 1.536 2.64 1.536 4.559 0 2.065-.55 3.577-1.559 4.585-.84.84-1.752 1.296-2.952 1.296-1.633 0-2.785-.744-3.337-1.776v3.528h1.968v2.185h-7.609v-2.185zM97.974 8.711c0-3.048-.576-4.152-1.968-4.152-1.368 0-1.848 1.152-1.848 4.176 0 3.048.576 4.153 1.967 4.153 1.369 0 1.849-1.153 1.849-4.177m-8.232.072c0-3.528 2.784-6 6.336-6 3.648 0 6.312 2.352 6.312 5.88s-2.784 6-6.336 6c-3.648 0-6.312-2.35-6.312-5.88M105.148 12.215h1.585V5.231h-1.585V3.047h5.353v3.048c.72-2.185 1.968-3.313 3.625-3.313 1.463 0 2.423 1.128 2.423 2.353 0 1.344-.912 2.28-2.064 2.28-1.152 0-2.016-.648-2.016-1.824 0-.024.024-.072.024-.096-.456.096-1.272.6-1.704 1.944v4.776h2.088V14.4h-7.729v-2.185zM124.923.094v3.072h3.6v2.065h-3.6v5.33c0 1.007.36 1.606 1.104 1.606.744 0 1.008-.552 1.417-2.208l1.583.384c-.48 3.001-1.632 4.32-4.176 4.32-2.69 0-3.985-1.343-3.985-4.248V5.231h-1.92V3.166h2.04V.574l3.937-.48zM131.928 10.488h2.017c1.128 1.416 2.519 2.352 3.792 2.352.887 0 1.295-.36 1.295-.96 0-.816-.551-1.128-2.832-1.68-2.711-.672-4.127-1.536-4.127-3.65 0-2.063 1.607-3.767 4.223-3.767 1.585 0 2.689.576 3.457 1.416l.432-1.368h2.064v3.888h-2.016c-.936-1.248-2.256-2.16-3.361-2.16-.96 0-1.271.408-1.271.96 0 .744.575.985 2.76 1.536 2.423.624 4.272 1.416 4.272 3.792 0 2.065-1.536 3.817-4.393 3.817-1.895 0-3.095-.792-3.84-1.608l-.432 1.56h-2.04v-4.128z" fill="#FFFFFF"/>
    <path d="M146.208 11.97c0-1.68 1.29-3 3.029-3 1.681 0 2.97 1.29 2.97 2.94 0 1.68-1.289 3-3.029 3-1.68 0-2.97-1.29-2.97-2.94" fill="#B8222F"/>
</symbol>

  <symbol id="icon-logo-monogram" viewBox="0 0 45 45">
  <path d="M22.233 44.567C10.103 44.567.27 34.733.27 22.603.27 10.473 10.102.64 22.233.64c12.13 0 21.964 9.833 21.964 21.964 0 12.13-9.834 21.964-21.964 21.964" fill="#B8222F"/>
  <path d="M10.411 28.074h2.534V16.902h-2.534v-3.494h8.561v4.876c1.152-3.494 3.148-5.298 5.797-5.298 2.342 0 3.878 1.804 3.878 3.762 0 2.15-1.459 3.647-3.302 3.647s-3.225-1.036-3.225-2.918c0-.038.04-.115.04-.153-.73.153-2.036.96-2.727 3.11v7.64h3.34v3.493H10.411v-3.493zM28.377 28.458c0-2.15 1.651-3.84 3.877-3.84 2.15 0 3.801 1.652 3.801 3.763 0 2.15-1.65 3.84-3.877 3.84-2.15 0-3.8-1.652-3.8-3.763" fill="#FFF"/>
</symbol>

  <symbol id="icon-logo-apm" viewBox="0 0 166 10">
  <path fill="#FFF" d="M.764 4.994a4.113 4.113 0 0 0 4.108 4.108 4.111 4.111 0 0 0 4.107-4.108 4.109 4.109 0 0 0-8.215 0m2.242 0a1.866 1.866 0 1 1 3.734 0 1.868 1.868 0 0 1-3.734 0M16.873 6.084l-.706-2.423h-.021l-.761 2.423h1.488zm-1.906-5.053h2.369l2.863 7.86h-2.511l-.331-1.122h-2.5l-.352 1.122h-2.434l2.896-7.86zM20.671 1.031h3.446l1.124 4.623h.022l1.122-4.623h3.446v7.86h-2.289V3.848h-.021l-1.367 5.043h-1.806l-1.364-5.043h-.023v5.043h-2.29v-7.86M31.021 1.031h6.508v2.013h-4.085v.98h3.711v1.871h-3.711v.981h4.206v2.015h-6.629v-7.86M41.14 4.464h1.268c.45 0 1.066-.073 1.066-.78 0-.496-.275-.782-1.2-.782H41.14v1.562zm-2.423-3.433h4.615c1.376 0 2.565.758 2.565 2.246 0 .813-.374 1.672-1.178 1.969.66.254 1.069.982 1.156 1.961.033.385.045 1.322.265 1.684h-2.422c-.122-.393-.167-.802-.199-1.212-.065-.75-.132-1.53-1.09-1.53H41.14v2.742h-2.423v-7.86zM46.822 8.89h2.423V1.031h-2.423zM55.389 3.957c-.043-.285-.265-1.153-1.266-1.153-1.134 0-1.498 1.099-1.498 2.157s.364 2.157 1.498 2.157c.815 0 1.133-.572 1.276-1.309h2.381c0 1.585-1.29 3.27-3.592 3.27-2.543 0-3.984-1.793-3.984-4.118 0-2.477 1.563-4.118 3.984-4.118 2.159.011 3.348 1.146 3.557 3.114h-2.356M62.821 6.084l-.704-2.423h-.022l-.76 2.423h1.486zm-1.906-5.053h2.369l2.863 7.86h-2.511l-.33-1.122h-2.499l-.353 1.122h-2.433l2.894-7.86zM66.643 1.031h2.476l2.291 4.203h.022V1.031h2.29v7.86h-2.357l-2.41-4.294h-.022v4.294h-2.29v-7.86M81.322 4.643h.935c.629 0 1.288-.046 1.288-.838 0-.714-.549-.761-1.144-.761h-1.079v1.599zm-2.423-3.612h4.053c2.136 0 2.884 1.563 2.884 2.684 0 1.905-1.277 2.799-3.083 2.799h-1.431v2.377h-2.423v-7.86zM93.731 5.853c0 2.178-1.178 3.226-3.578 3.226-2.401 0-3.59-1.048-3.59-3.226V1.031h2.422v4.282c0 .804 0 1.805 1.178 1.805 1.146 0 1.146-1.001 1.146-1.805V1.031h2.422v4.822M97.323 7.019h1.418c.508 0 .947-.143.947-.748 0-.462-.273-.715-.846-.715h-1.519v1.463zm0-2.929h1.273c.51 0 .828-.14.828-.651 0-.395-.33-.537-.828-.537h-1.273V4.09zm-2.426-3.059h4.307c2.07 0 2.509 1.166 2.509 1.969 0 .793-.384 1.223-.966 1.543.703.241 1.363.803 1.363 1.961 0 1.573-1.363 2.387-2.754 2.387h-4.459v-7.86zM103.002 1.031h2.424v5.845h3.479v2.015h-5.903v-7.86M109.885 8.89h2.42V1.031h-2.42zM118.452 3.959c-.045-.287-.264-1.157-1.27-1.157-1.133 0-1.496 1.099-1.496 2.159 0 1.058.363 2.157 1.496 2.157.817 0 1.135-.574 1.279-1.309h2.381c0 1.587-1.291 3.27-3.592 3.27-2.542 0-3.984-1.795-3.984-4.118 0-2.477 1.563-4.118 3.984-4.118 2.157.011 3.348 1.142 3.557 3.116h-2.355M125.411 1.031h3.445l1.125 4.623h.021l1.123-4.623h3.446v7.86h-2.289V3.85h-.022l-1.367 5.041h-1.805l-1.365-5.041h-.023v5.041h-2.289v-7.86M135.76 1.031h6.508v2.013h-4.086v.98h3.711v1.871h-3.711v.981h4.207v2.015h-6.629v-7.86M145.879 6.876h.946c1.511 0 1.73-1.222 1.73-1.96 0-.495-.154-1.872-1.904-1.872h-.772v3.832zm-2.421-5.845h3.972c2.623 0 3.547 1.936 3.547 3.918 0 2.412-1.275 3.942-4.019 3.942h-3.5v-7.86zM151.969 8.89h2.424V1.031h-2.424zM159.665 6.084l-.704-2.423h-.021l-.762 2.423h1.487zm-1.907-5.053h2.367l2.866 7.86h-2.51l-.332-1.123h-2.5l-.35 1.123h-2.433l2.892-7.86zM164.85 2.246l.443-1.16h.457v1.636h-.294V1.443h-.008l-.489 1.279h-.222l-.49-1.279h-.006v1.279h-.299V1.086h.461l.447 1.16zm-1.242-.903h-.502v1.379h-.316V1.343h-.5v-.257h1.318v.257z"/>
</symbol>

  <symbol id="icon-chevron-left" viewBox="0 0 13 27">
  <path d="M.307 14.363l11.284 12.375c.362.398.904.336 1.21-.142.302-.477.256-1.186-.109-1.585L2.196 13.499 12.692 1.99c.365-.4.411-1.11.108-1.585C12.63.137 12.386 0 12.14 0a.747.747 0 0 0-.55.262L.308 12.637c-.195.214-.307.53-.307.862 0 .333.112.65.307.864" fill="#000700" fill-rule="evenodd"/>
</symbol>

  <symbol id="icon-chevron-right" viewBox="0 0 13 27">
  <path d="M12.693 12.637L1.409.262C1.047-.136.505-.074.2.404-.102.88-.056 1.59.309 1.989l10.496 11.512L.308 25.01c-.365.4-.411 1.11-.108 1.585.17.267.414.404.66.404a.75.75 0 0 0 .55-.262l11.283-12.375c.195-.214.307-.53.307-.862 0-.333-.112-.65-.307-.864" fill="#000700" fill-rule="evenodd"/>
</symbol>

  <symbol id="icon-close" viewBox="0 0 31 31">
  <path d="M.315 30.685c.21.21.473.315.736.315s.525-.105.735-.315L15.5 16.97l13.714 13.714c.21.21.472.315.735.315s.526-.105.736-.315c.42-.42.42-1.051 0-1.471L16.97 15.5 30.685 1.786c.42-.42.42-1.05 0-1.47-.42-.421-1.051-.421-1.471 0L15.5 14.028 1.786.315c-.42-.42-1.05-.42-1.47 0-.421.42-.421 1.051 0 1.471L14.028 15.5.315 29.214c-.42.42-.42 1.05 0 1.47z" fill-rule="evenodd"/>
</symbol>

  <symbol id="icon-facebook" viewBox="0 0 18 32">
  <path d="M18 9.705h-6.262V7.051c0-1.249.871-1.54 1.485-1.54h4.384V.018L11.255 0c-5.76 0-6.853 4.095-6.853 6.718v2.987H0v5.574h4.402V32h7.336V15.279h5.65L18 9.705z" fill-rule="evenodd"/>
</symbol>

  <symbol id="icon-menu" viewBox="0 0 36 22">
  <path d="M.973 11.676h34.054a.976.976 0 0 0 .973-.973.976.976 0 0 0-.973-.973H.973a.976.976 0 0 0-.973.973c0 .535.438.973.973.973zm0 9.73h34.054a.976.976 0 0 0 .973-.974.976.976 0 0 0-.973-.973H.973a.976.976 0 0 0-.973.973c0 .536.438.973.973.973zm0-19.46h34.054A.976.976 0 0 0 36 .973.976.976 0 0 0 35.027 0H.973A.976.976 0 0 0 0 .973c0 .535.438.973.973.973z" fill="#000" />
</symbol>

  <symbol id="icon-menu-white" viewBox="0 0 36 22">
  <path d="M.973 11.676h34.054a.976.976 0 0 0 .973-.973.976.976 0 0 0-.973-.973H.973a.976.976 0 0 0-.973.973c0 .535.438.973.973.973zm0 9.73h34.054a.976.976 0 0 0 .973-.974.976.976 0 0 0-.973-.973H.973a.976.976 0 0 0-.973.973c0 .536.438.973.973.973zm0-19.46h34.054A.976.976 0 0 0 36 .973.976.976 0 0 0 35.027 0H.973A.976.976 0 0 0 0 .973c0 .535.438.973.973.973z" fill="#FFFFFF" />
</symbol>

  <symbol id="icon-podcast" viewBox="0 0 38 46">
  <path d="M20.056
  45.5h-2.334c-.833
  0-1.5-.667-1.61-1.556-.112-1.888-.612-4.777-1-7.555-.445-2.833-.89-5.722-1.056-7.667-.056-.722.222-1.389.722-1.944.555-.556
  1.278-.89 2.055-.89h4.111c.778 0 1.5.334 2.056.89.5.555.778 1.222.722 1.944-.166
  1.89-.61 4.778-1 7.611-.444 2.834-.889 5.723-1.055 7.667-.111.833-.778 1.5-1.611
  1.5zM16.833 27c-.444 0-.889.167-1.222.556-.278.333-.444.722-.444 1.11.11 1.89.61
  4.778 1 7.556.444 2.834.889 5.722 1.055 7.667.056.333.222.555.5.555h2.334c.333 0
  .5-.333.5-.555.166-1.945.61-4.889 1.055-7.722.445-2.778.889-5.611 1-7.5
  0-.39-.111-.778-.444-1.111-.334-.334-.778-.556-1.223-.556h-4.11zm11.778 7c-.167
  0-.333-.111-.444-.222-.167-.278-.111-.611.166-.778 4.723-3.111 7.556-8.333
  7.556-14.056 0-9.333-7.556-16.888-16.889-16.888-9.333 0-16.944 7.555-16.944
  16.888A16.815 16.815 0 0 0 9.61
  33c.278.167.333.5.167.778-.167.278-.5.333-.778.166C4 30.611 1 25.056 1 19 1
  9.056 9.056 1 19 1s18 8.056 18 18c0 6.056-3 11.667-8 14.944-.167
  0-.278.056-.389.056zm-1-8.056c-.111
  0-.222-.055-.333-.11-.222-.167-.334-.5-.111-.778 1.277-1.834 2-4 2-6.112
  0-5.666-4.611-10.277-10.278-10.277-5.667 0-10.278 4.61-10.278 10.277 0 2.223.667
  4.334 2
  6.112.167.222.111.61-.111.777-.222.167-.611.111-.778-.11-1.444-2-2.222-4.334-2.222-6.779
  0-6.277 5.111-11.388 11.389-11.388s11.389 5.11 11.389 11.388c0 2.39-.778
  4.778-2.222 6.778a.505.505 0 0 1-.445.222zm-8.722-2.722c-2.278
  0-4.167-1.889-4.167-4.166 0-2.278 1.89-4.167 4.167-4.167 2.278 0 4.167 1.889
  4.167 4.167 0 2.277-1.89 4.166-4.167 4.166zm0-7.222c-1.667 0-3.056 1.389-3.056
  3.056 0 1.666 1.39 3.055 3.056 3.055 1.667 0 3.055-1.389 3.055-3.055
  0-1.667-1.388-3.056-3.055-3.056z" stroke="#000700" stroke-width=".75"
  fill="#000" fill-rule="evenodd"/>
</symbol>

  <symbol id="icon-rss" viewBox="0 0 36 36">
  <path d="M4.047 35.677a3.65 3.65 0 1 0 0-7.298 3.65 3.65 0 0 0 0 7.298zm-1.48-16.025a.987.987 0 0 0 0 1.972c6.554 0 11.885 5.331 11.885 11.884a.987.987 0 0 0 1.972 0c0-7.64-6.216-13.856-13.856-13.856zm0-10.021a.987.987 0 0 0 0 1.972c12.08 0 21.905 9.826 21.905 21.905a.987.987 0 0 0 1.973 0c0-13.166-10.712-23.877-23.877-23.877zm0-9.485a.987.987 0 0 0 0 1.973c17.309 0 31.39 14.08 31.39 31.389a.987.987 0 0 0 1.972 0C35.93 15.112 20.963.146 2.568.146z" fill="#000" fill-rule="evenodd"/>
</symbol>

  <symbol id="icon-search" viewBox="0 0 36 37">
  <g fill-rule="evenodd"><path d="M34.043 36.124c-.276 0-.553-.105-.764-.316L20.316 22.844a1.08 1.08 0 1 1 1.528-1.528l12.963 12.965a1.08 1.08 0 0 1-.764 1.843z"/><path d="M12.876 25.754c-3.439 0-6.672-1.34-9.105-3.772A12.792 12.792 0 0 1 0 12.877c0-3.44 1.34-6.673 3.771-9.105A12.791 12.791 0 0 1 12.876 0c3.44 0 6.674 1.34 9.106 3.772 5.02 5.02 5.02 13.19 0 18.21a12.79 12.79 0 0 1-9.106 3.772zm0-23.593A10.644 10.644 0 0 0 5.298 5.3a10.645 10.645 0 0 0-3.138 7.577 10.65 10.65 0 0 0 3.138 7.578 10.645 10.645 0 0 0 7.578 3.139c2.863 0 5.555-1.115 7.578-3.139 4.179-4.178 4.179-10.977 0-15.155a10.643 10.643 0 0 0-7.578-3.14z"/></g>
</symbol>

  <symbol id="icon-share" viewBox="0 0 28 39">
  <path d="M27 10.58h-7.875c-.553 0-1 .454-1 1.014 0 .561.447 1.015 1 1.015H26V36.97H2V12.61h6.75c.552 0 1-.455 1-1.016 0-.56-.448-1.015-1-1.015H1c-.552 0-1 .455-1 1.015v26.391C0 38.545.448 39 1 39h26c.552 0 1-.454 1-1.015v-26.39c0-.561-.448-1.016-1-1.016zM9.736 6.777L13 3.466v19.937c0 .56.448 1.015 1 1.015s1-.454 1-1.015V3.466l3.264 3.312a.99.99 0 0 0 1.414 0c.391-.396.391-1.039 0-1.435L14.708.298a.989.989 0 0 0-1.415 0L8.322 5.343a1.025 1.025 0 0 0 0 1.435.99.99 0 0 0 1.414 0z" fill="#000700" fill-rule="evenodd"/>
</symbol>

  <symbol id="icon-twitter" viewBox="0 0 36 28">
  <path d="M36 3.63c-1.306.565-2.406.584-3.574.026 1.506-.875 1.575-1.488 2.12-3.141a14.92 14.92 0 0 1-4.63 1.719A7.386 7.386 0 0 0 24.597 0c-4.026 0-7.288 3.167-7.288 7.068 0 .556.064 1.096.187 1.612-6.058-.294-11.428-3.11-15.023-7.387a6.888 6.888 0 0 0-.988 3.556c0 2.453 1.288 4.615 3.244 5.883a7.447 7.447 0 0 1-3.301-.884c-.002.03-.002.058-.002.089 0 3.425 2.513 6.281 5.848 6.931a7.537 7.537 0 0 1-3.293.122c.929 2.808 3.62 4.852 6.81 4.91C7.67 24.27 3.804 25.257 0 24.824A21.1 21.1 0 0 0 11.172 28C24.58 28 31.908 17.23 31.908 7.888c0-.308-.005-.61-.019-.914C33.312 5.978 35.023 5.049 36 3.63" fill-rule="evenodd"/>
</symbol>

  <symbol id="icon-email" viewBox="0 0 24 24">
  <path d="M12.002 12.36l10.095-8.03A1.99 1.99 0 0 0 21.001 4h-18c-.387 0-.746.115-1.053.307l10.054 8.053z"/>
  <path d="M22.764 5.076l-10.468 8.315a.488.488 0 0 1-.594-.001L1.26 5.036c-.16.287-.259.612-.26.964v11c.001 1.103.898 2 2.001 2h17.998c1.103 0 2-.897 2.001-2V6c0-.335-.09-.647-.236-.924z"/>
</symbol>

</svg>
<header class="mast" role="banner"><div class="mast_branding"><a href="/"><svg class="mast_branding_logo" viewBox="0 0 153 19"><use xlink:href="#icon-logo"></use></svg></a><span class="mast_tagline">Illuminating Journalism from American Public Media</span></div><svg class="mast_menu-open js-menu-toggle" viewBox="0 0 36 22"><use xlink:href="#icon-menu"></use></svg><nav class="mast_nav"><svg class="mast_menu-close js-menu-toggle" viewBox="0 0 31 31"><use xlink:href="#icon-close"></use></svg><ul class="nav"><li class="nav_item nav_item-text"><a class="nav_link" href="/collection/investigations"> Investigations</a></li><li class="nav_item nav_item-text"><a class="nav_link" href="/documentaries"> Documentaries</a></li><li class="nav_item nav_item-text"><a class="nav_link" href="/podcasts"> Podcasts</a></li><li class="nav_item nav_item-text"><a class="nav_link" href="/about"> About</a></li><li class="nav_item nav_item-text"><a class="nav_link" href="https://contribute.publicradio.org/contribute.php?refId=APMreports"> Donate</a></li><li class="nav_item nav_item-icon nav_item-search nav_item-mobile"><div class="search-box" role="search"><form class="search-header-menu" role="search" data-pjax="true" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input type="text" name="q" id="q" placeholder="Search" class="search-outline js-search-outline js-search-mobile-toggle" /><li class="nav_item nav_item-icon nav_item-search"><button aria-controls="search-bar" aria-expanded="false" aria-haspopup="true" aria-owns="search-bar" class="search search-desktop icon-mobile-search js-primary-search-button js-icon-mobile-search"><svg class="icon-navSocial-search" viewbox="0 0 36 37"><use xlink:href="#icon-search"></use></svg></button></li></form></div></li><li class="nav_item nav_item-icon nav_item-search nav_item-desktop js-search-toggle"><button aria-controls="search-bar" aria-expanded="false" aria-haspopup="true" aria-owns="search-bar" class="search search-desktop js-primary-search-button"><svg class="icon-navSocial-search" viewbox="0 0 36 37"><use xlink:href="#icon-search"></use></svg></button></li><li class="nav_item nav_item-icon nav_item-facebook"><a class="nav_link" href="//facebook.com/APMreports"><svg class="icon-navSocial icon-navSocial-facebook" viewbox="0 0 20 20"><use xlink:href="#icon-facebook"></use></svg></a></li><li class="nav_item nav_item-icon nav_item-twitter"><a class="nav_link" href="//twitter.com/APMreports"><svg class="icon-navSocial icon-navSocial-twitter" viewbox="0 0 20 20"><use xlink:href="#icon-twitter"></use></svg></a></li></ul></nav></header><div class="primary-search-bar search-bar-header js-search-bar-header" id="search-bar"><svg class="mast_menu-close js-search-toggle" viewBox="0 0 31 31"><use xlink:href="#icon-close"></use><div class="mast_branding"><a href="/"><svg class="mast_branding_logo" viewBox="0 0 153 19"><use xlink:href="#icon-logo-white"></use></svg></a></div><div class="search-box" role="search"><form class="search-header-menu" role="search" data-pjax="true" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input type="text" name="q" id="q" placeholder="Search" class="search-outline js-search-outline js-search-mobile-toggle" /><li class="nav_item nav_item-icon nav_item-search"><button aria-controls="search-bar" aria-expanded="false" aria-haspopup="true" aria-owns="search-bar" class="search search-desktop icon-mobile-search js-primary-search-button js-icon-mobile-search"><svg class="icon-navSocial-search" viewbox="0 0 36 37"><use xlink:href="#icon-search"></use></svg></button></li></form></div></svg></div><div class="js-search-whiteout js-search-toggle"></div><main class="page_a" role="main"></main><article class="story" itemscope="" itemtype="http://schema.org/Article"><div class="container"><div class="column column-wide"><header class="section section-contentHeader"><div class="section_header"><h1 class="hdg hdg-1 hdg-serif hdg-light hdg-center">On infrastructure, now what? Trump&#39;s turn away from public-private model brings uncertainty</h1></div></header></div><div class="column column-standard"><div class="section"><p class="story_dek story_dek-small">With private money at a record level and projects ready to go, the president decides the partnerships are "more trouble than they're worth," leaving states to make their own deals with investors and to hope for federal funding.</p><p class="story_byline">October  5, 2017 | <span>by</span> Tom Scheck</p><figure class="figure"><img sizes="(max-width: 31.999em) 94vw,(max-width: 55.999em) 92vw,(max-width: 63.999em) 89vw, 77vw" alt="Donald Trump" srcset="https://img.apmcdn.org/927d08e923409dec7be7a4498564ecaf5317937c/uncropped/d491a7-20171004-donald-trump-infrastructure.jpg 2000w, https://img.apmcdn.org/927d08e923409dec7be7a4498564ecaf5317937c/uncropped/0e333f-20171004-donald-trump-infrastructure.jpg 1400w, https://img.apmcdn.org/927d08e923409dec7be7a4498564ecaf5317937c/uncropped/8b65c9-20171004-donald-trump-infrastructure.jpg 1000w, https://img.apmcdn.org/927d08e923409dec7be7a4498564ecaf5317937c/uncropped/337ed7-20171004-donald-trump-infrastructure.jpg 600w, https://img.apmcdn.org/927d08e923409dec7be7a4498564ecaf5317937c/uncropped/cd91e4-20171004-donald-trump-infrastructure.jpg 400w" class="img-responsive" src="https://img.apmcdn.org/927d08e923409dec7be7a4498564ecaf5317937c/uncropped/d491a7-20171004-donald-trump-infrastructure.jpg" /><figcaption class="figure_caption"><span class="figure_caption-text">President Donald Trump at a June appearance in Ohio, where he spoke about transportation and infrastructure projects.</span><span class="figure_credit">Bill Pugliano | Getty Images</span></figcaption></figure></div></div></div><div class="container"><div class="column column-narrow"><div class="story_body" itemprop="articleBody"><p>Advocates for increased spending on the nation's roads, bridges, tunnels and other infrastructure programs are considering ways to move forward after President Trump unexpectedly rejected using private money to pay for the federal program.</p><p>Trump's policy shift is significant for an administration that spent the last nine months advocating private investment as the linchpin to generating $1 trillion in infrastructure spending.</p><p>Trump told members of the House Ways and Means Committee last week that he no longer favored private investment &mdash; also known as P3s &mdash; and was focused more on using money directly from the treasury to pay for the program, according to Rep. Brian Higgins, who was in the private meeting. "He said that they were more trouble than they were worth," recounted Higgins, a Democrat from New York. </p><div class="story_aside"><figure class="figure"><img sizes="(max-width: 31.999em) 94vw,(max-width: 55.999em) 31vw,(max-width: 63.999em) 25vw, 300px" alt="Rep. Brian Higgins (D-N.Y.)" srcset="https://img.apmcdn.org/e70aa5b702077ac905073dc3d40d17b8b90a5765/portrait/43aa52-20171004-rep-brian-higgins-ny.jpg 953w, https://img.apmcdn.org/e70aa5b702077ac905073dc3d40d17b8b90a5765/portrait/1e3d1e-20171004-rep-brian-higgins-ny.jpg 600w, https://img.apmcdn.org/e70aa5b702077ac905073dc3d40d17b8b90a5765/portrait/7944ca-20171004-rep-brian-higgins-ny.jpg 400w" class="img-responsive" src="https://img.apmcdn.org/e70aa5b702077ac905073dc3d40d17b8b90a5765/portrait/43aa52-20171004-rep-brian-higgins-ny.jpg" /><figcaption class="figure_caption"><span class="figure_caption-text">Rep. Brian Higgins (D-N.Y.)</span><span class="figure_credit">&#160;</span></figcaption></figure></div><p>A White House official confirmed Trump's reversal, saying private financing is "certainly not the silver bullet for all our nation's infrastructure problems." The administration wouldn't make anybody available to explain the change or the timing.</p><p>The uncertainty around Trump's infrastructure plan is frustrating private investors and fund managers who were hoping for opportunities to deploy a record amount of money raised for building projects in North America &mdash; $68 billion so far this year, according to one analysis. White House officials have been advocating the use of private investment, believing that private money could get projects done faster than traditional government financing. </p><p>Public-private partnerships allow states and local governments to enter into a contract with a private investor to either renovate an existing project or build a new one. In exchange, the private entity could collect user fees like tolls or collect regular payments from the government. </p><p>Another idea pushed by the White House &mdash; called asset recycling &mdash; would have provided federal incentives to government entities that were willing to sell existing projects to private investors and then use the proceeds of the sale to build new projects. </p><p>White House officials have been pitching both ideas to transportation officials, state and city leaders and construction firms over the past few months. State and city leaders have been reluctant to embrace any ideas because of scarcity of details from the administration.</p><p>Higgins said Trump's comments came in response to his question about whether Trump would be willing to cut the tax on corporate profits kept overseas and then use the additional tax dollars to pay for infrastructure. The congressman said Trump replied that he wasn't interested in using those funds for infrastructure, adding that he needed direct federal investment for infrastructure because P3s "don't work." He said Trump pointed to Vice President Mike Pence &mdash; the former governor of Indiana &mdash; and said P3s weren't successful in that state. </p><p>"The revelation that he was rejecting public-private partnerships toward a direct federal expenditure was very, very clear," Higgins said. "It was something that he offered, not something that was implied. It was very explicit."</p><p>Higgins said he does not support public-private partnerships. He'd rather see federal borrowing or increasing the federal gas tax to help pay for the nation's infrastructure needs.</p><p>Nine months into his presidency, Trump's apparent abandonment of the model has created yet another level of uncertainty for groups pushing to build new projects across the U.S. and for the investors who have lined up tens of billions of dollars. The American Society of Civil Engineers says there's a national need to fix the nation's infrastructure. The group has given the system, including the nation's roads, bridges, tunnels and sewer lines, a grade of a D+. </p><p>Most states, however, aren't changing their approach to infrastructure planning in response to Trump's recent comments.  </p><p>Colorado officials are even thinking further ahead because it's one of few states that has already tapped private financing for road and bridge projects.</p><div class="story_aside"><figure class="figure"><img sizes="(max-width: 31.999em) 94vw,(max-width: 55.999em) 31vw,(max-width: 63.999em) 25vw, 300px" alt="Shailen Bhatt" srcset="https://img.apmcdn.org/bf6010d8fc4a113b79d9623befa28553259d016e/portrait/d22148-20170714-shailen-bhatt.jpg 1343w, https://img.apmcdn.org/bf6010d8fc4a113b79d9623befa28553259d016e/portrait/4b1ab5-20170714-shailen-bhatt.jpg 1000w, https://img.apmcdn.org/bf6010d8fc4a113b79d9623befa28553259d016e/portrait/34c312-20170714-shailen-bhatt.jpg 600w, https://img.apmcdn.org/bf6010d8fc4a113b79d9623befa28553259d016e/portrait/280c31-20170714-shailen-bhatt.jpg 400w" class="img-responsive" src="https://img.apmcdn.org/bf6010d8fc4a113b79d9623befa28553259d016e/portrait/d22148-20170714-shailen-bhatt.jpg" /><figcaption class="figure_caption"><span class="figure_caption-text">Shailen Bhatt</span><span class="figure_credit">David Zalubowski | AP</span></figcaption></figure></div><p>"What we need are funding solutions, not financing solutions," said Shailen Bhatt, executive director of the Colorado Department of Transportation. He wants to increase federal funding for road and bridge projects because Colorado is facing a $1 billion a year shortfall to maintain and build new transportation projects. </p><p>He said Trump's initial plans for private funding would have helped Colorado accelerate one or two bigger projects in his state but "it doesn't solve our transportation funding need." </p><p>One obvious mechanism for the federal government to raise money to spend on infrastructure is the gas tax, which was last increased in 1993 to 18.4 cents per gallon.</p><p>Trump's budget calls for $200 billion in federal funding with the hopes of creating  $1 trillion of total infrastructure spending. The president and several members of his cabinet point out that private investors &mdash; via public pension funds, sovereign wealth funds and private equity &mdash; have billions lined up to finance projects. </p><p>But an APM Reports analysis of <a href="https://www.apmreports.org/story/2017/05/11/trump-infrastructure-projects">more than 500 projects</a> submitted last winter to the White House shows that only a small percentage are being considered for private investment. The analysis also found the bulk of the projects considered for private financing are <a href="https://www.apmreports.org/story/2017/07/19/trump-urban-private-infrastructure">located in urban areas</a>. </p><p>The appetite for the private financing of public works projects has received significant pushback in recent years. The Texas Legislature defeated a measure that would have allowed for an expansion to private financing for road projects after receiving citizen pushback over an increase in toll roads. A privately financed road project in southwest Indiana is also facing significant delays. And rural lawmakers have worried that projects in their areas will attract less interest from the private sector because there isn't the population to pay for the projects through user fees like tolls.   </p><p>Trump advocated for increased private investment during the 2016 presidential campaign. He's also hired infrastructure investment consultant D.J. Gribbin to lead the program. Gribbin worked at two firms that pushed private investment, Macquarie Group and HDR. </p><p>Todd Herberghs, executive director of the National Council for Public-Private Partnerships, said the administration has not released a specific plan so it isn't certain whether Trump has completely ruled out private financing or will use it in a more limited role. </p><p>Herberghs said he'll continue to remind the Trump Administration and Congress that privatization should be another option. "The current way of doing things isn't working as well as it potentially could," he said. "As an industry, we just want public entities &mdash; whether they be federal, state or local &mdash; to use (private investment) as an option."</p><p>Critics of privatization also say they aren't convinced Trump has completely ruled out including investors. </p><div class="story_aside"><figure class="figure"><img sizes="(max-width: 31.999em) 94vw,(max-width: 55.999em) 31vw,(max-width: 63.999em) 25vw, 300px" alt="Donald Cohen" srcset="https://img.apmcdn.org/1d42fe3e7e0b4aa1868488aa572e24df6366f6ef/portrait/c21a58-20170714-donald-cohen.jpg 696w, https://img.apmcdn.org/1d42fe3e7e0b4aa1868488aa572e24df6366f6ef/portrait/898fab-20170714-donald-cohen.jpg 600w, https://img.apmcdn.org/1d42fe3e7e0b4aa1868488aa572e24df6366f6ef/portrait/d6ebd4-20170714-donald-cohen.jpg 400w" class="img-responsive" src="https://img.apmcdn.org/1d42fe3e7e0b4aa1868488aa572e24df6366f6ef/portrait/c21a58-20170714-donald-cohen.jpg" /><figcaption class="figure_caption"><span class="figure_caption-text">Donald Cohen</span><span class="figure_credit">In the Public Interest</span></figcaption></figure></div><p>Donald Cohen, executive director of the union-backed organization In the Public Interest, said he thinks Trump will reconsider after realizing Republican party leaders don't support a gas tax hike or increased borrowing. "It's pretty challenging to do what they say they want to do, meaning $1 trillion of infrastructure spending without using private capital, if they can't get the Congress to actually spend real money," he said. </p><p>Construction firms and investment advisers are also waiting to see whether Trump's plan has any movement. </p><p>Tom Carr from data analysis firm Preqin &mdash; which estimated the $68 billion raised this year &mdash; points to the Blackstone Group as an example of a firm eager to invest money from a $40 billion fund it has built.</p><p>Stocks in the building sector skyrocketed after Election Day but trended down after Trump and Congress put the issue on the back burner of the legislative agenda. </p><p>Kathrin Heitmann, a senior analyst for Moody's Investors Service, says Trump's recent statements as to his overall plans remain unclear.</p><p>In July, Moody's said it was unlikely that an infrastructure plan would be passed into law this year and that funds wouldn't be released until 2020. Heitmann's report also found that there's been little political support for private investment on the state and local level. She said without knowing how much money the Trump Administration plans to commit and where the other funding would come from, she's not changing her outlook. </p><p>"Not having an infrastructure bill from the federal administration creates uncertainty for investors," she said. "And uncertainty is never good for the private investor." </p><p><div style="color:#797D82; font-size:0.85rem;">
Tom Scheck &#160; <a style="background-size: 0;" href="mailto:tscheck@apmreports.org"><svg class="icon-navSocial" viewbox="0 0 20 20"><use xlink:href="#icon-email"></use></svg></a> <a style="background-size: 0;" href="mailto:tscheck@apmreports.org">tscheck@apmreports.org</a>  &#160; <a style="background-size: 0;" href="https://twitter.com/tomscheck"><svg class="icon-navSocial" viewbox="0 0 20 20"><use xlink:href="#icon-twitter"></use></svg></a> <a style="background-size: 0;" href="https://twitter.com/tomscheck">@tomscheck</a><br />
</div></p><p><style>
.story_body a {
    background: linear-gradient(#fff, #fff),linear-gradient(#fff, #fff),linear-gradient(#474C55, #474C55);
	text-decoration: underline;
}
.story_body a:hover {
    color: #474C55;
	text-decoration: none;
</style></p></div></div></div></article><footer class="footer u-align-center" role="contentinfo"><div class="footer_branding"><a href="/"><svg class="footer_branding_logo" viewBox="0 0 45 45"><use xlink:href="#icon-logo-monogram"></use></svg></a></div><div class="section section-margin-sm"><nav class="mast_nav"><svg class="mast_menu-close js-menu-toggle" viewBox="0 0 31 31"><use xlink:href="#icon-close"></use></svg><ul class="nav"><li class="nav_item nav_item-text"><a class="nav_link" href="/collection/investigations"> Investigations</a></li><li class="nav_item nav_item-text"><a class="nav_link" href="/documentaries"> Documentaries</a></li><li class="nav_item nav_item-text"><a class="nav_link" href="/podcasts"> Podcasts</a></li><li class="nav_item nav_item-text"><a class="nav_link" href="/about"> About</a></li><li class="nav_item nav_item-text"><a class="nav_link" href="https://contribute.publicradio.org/contribute.php?refId=APMreports"> Donate</a></li><li class="nav_item nav_item-icon nav_item-search nav_item-mobile"><div class="search-box" role="search"><form class="search-header-menu" role="search" data-pjax="true" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input type="text" name="q" id="q" placeholder="Search" class="search-outline js-search-outline js-search-mobile-toggle" /><li class="nav_item nav_item-icon nav_item-search"><button aria-controls="search-bar" aria-expanded="false" aria-haspopup="true" aria-owns="search-bar" class="search search-desktop icon-mobile-search js-primary-search-button js-icon-mobile-search"><svg class="icon-navSocial-search" viewbox="0 0 36 37"><use xlink:href="#icon-search"></use></svg></button></li></form></div></li><li class="nav_item nav_item-icon nav_item-search nav_item-desktop js-search-toggle"><button aria-controls="search-bar" aria-expanded="false" aria-haspopup="true" aria-owns="search-bar" class="search search-desktop js-primary-search-button"><svg class="icon-navSocial-search" viewbox="0 0 36 37"><use xlink:href="#icon-search"></use></svg></button></li><li class="nav_item nav_item-icon nav_item-facebook"><a class="nav_link" href="//facebook.com/APMreports"><svg class="icon-navSocial icon-navSocial-facebook" viewbox="0 0 20 20"><use xlink:href="#icon-facebook"></use></svg></a></li><li class="nav_item nav_item-icon nav_item-twitter"><a class="nav_link" href="//twitter.com/APMreports"><svg class="icon-navSocial icon-navSocial-twitter" viewbox="0 0 20 20"><use xlink:href="#icon-twitter"></use></svg></a></li></ul></nav></div><div><a href="http://www.americanpublicmedia.org/"><svg class="footer_branding_global" viewbox="0 0 166 10"><use xlink:href="#icon-logo-apm"></use></svg></a></div><div class="footer_colophon"><ul class="hList hList-middle"><li><small class="text-small u-color-gray">&copy; 2017 Minnesota Public Radio. All Rights Reserved.</small></li><li><span class="rule-vertical rule-darker">&nbsp;</span></li><li><a class="text-small u-color-gray" href="http://www.americanpublicmedia.org/terms/"> Terms and Conditions</a></li><li><span class="rule-vertical rule-darker">&nbsp;</span></li><li><a class="text-small u-color-gray" href="http://www.americanpublicmedia.org/privacy/"> Privacy Policy</a></li></ul></div></footer><script src="/assets/application-c69a07b0e9a0c35bcbc171b6f52d6fe59cd5a32e0f4a85165b9b335617768868.js"></script><script src="/assets/require-f0c2dc93b57c003e5e9ab80ba0f2650988d373aef0ac2f3ff3a1745ef99de2ef.js"></script><script>require.config({"baseUrl":"/assets","paths":{"app":"/assets/app-f68f9ddfb05a615f91646760855a320e606e24a3a1c65281e40206d16c8e4fbf"}}); require(["app"]);</script></body></html>